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Chart

1. Charts are generated from data in 
Google Sheets. To create a version of 
this chart with your data, click on the 
chart, and in the upper right hand corner, 
click the drop down arrow and select 
“Open source”

2. In Google Sheets, select “File > make a 
copy.” In the copy, edit data as needed.

3. In Google Slides, click “Insert > Chart > 
From Sheets” and scale and align the 
new chart to the existing version. Move 
the new chart to the background by 
selecting “Arrange > Order > Send to 
back” and delete the original.

Source:  Lorem ipsum dolor sit amet, consectetur adipiscing elit. Duis non erat sem

Source:  Google Data - N=50 real estate complexes of top, managed clients in GCS 

Инвестиций в рекламу и клики 
2018-2019

Инвестиции в рекламу ТОП 50 ЖК 
Количество кликов далеко не всегда напрямую зависит от бюджета

Примерно одинаковый 
объем кликов при 

разных уровнях 
вложений  
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Chart

1. Charts are generated from data in 
Google Sheets. To create a version of 
this chart with your data, click on the 
chart, and in the upper right hand corner, 
click the drop down arrow and select 
“Open source”

2. In Google Sheets, select “File > make a 
copy.” In the copy, edit data as needed.

3. In Google Slides, click “Insert > Chart > 
From Sheets” and scale and align the 
new chart to the existing version. Move 
the new chart to the background by 
selecting “Arrange > Order > Send to 
back” and delete the original.

Source:  Lorem ipsum dolor sit amet, consectetur adipiscing elit. Duis non erat sem

Source:  Google Data - N=97 real estate complexes of top, managed and unmanaged clients in GCS 

Емкость рынка недвижимости  
Более 25% запросов в категории не покрыты рекламой 

Доля Кликов и Доля Голоса в разрезе классов жилья 

SOV: показы, полученные 
рекламодателем / Общее 
количество показов среди всех 
рекламодателей на рынке

SOC: клики, полученные 
рекламодателем (ами) / Общее 
количество кликов среди всех 
рекламодателей на рынке.
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Chart

1. Charts are generated from data in 
Google Sheets. To create a version of 
this chart with your data, click on the 
chart, and in the upper right hand corner, 
click the drop down arrow and select 
“Open source”

2. In Google Sheets, select “File > make a 
copy.” In the copy, edit data as needed.

3. In Google Slides, click “Insert > Chart > 
From Sheets” and scale and align the 
new chart to the existing version. Move 
the new chart to the background by 
selecting “Arrange > Order > Send to 
back” and delete the original.

Source:  Lorem ipsum dolor sit amet, consectetur adipiscing elit. Duis non erat sem

Source:  Google Data - N=97 real estate complexes of top, managed and unmanaged clients in GCS 

Рост стоимости закупки трафика
Средний годовой рост СРС в сфере Недвижимость составит до 24%

Динамика СРС в разрезе классов жилья 

+39%

+9%

+13%

+33%
Предполагаемый Рост YoY
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Chart

1. Charts are generated from data in 
Google Sheets. To create a version of 
this chart with your data, click on the 
chart, and in the upper right hand corner, 
click the drop down arrow and select 
“Open source”

2. In Google Sheets, select “File > make a 
copy.” In the copy, edit data as needed.

3. In Google Slides, click “Insert > Chart > 
From Sheets” and scale and align the 
new chart to the existing version. Move 
the new chart to the background by 
selecting “Arrange > Order > Send to 
back” and delete the original.

Source:  Lorem ipsum dolor sit amet, consectetur adipiscing elit. Duis non erat sem

Source:  Google Data - N=97 real estate complexes of top, managed and unmanaged clients in GCS 

Эффективность инвестиций в рекламу 
Использование performance рекомендаций увеличивает репрезентативность в аукционе на 2X

Доля Голоса рекламодателей 
которое активно оптимизируют рекламу с Google 



Proprietary + ConfidentialProprietary + ConfidentialУровень оптимизации 
Качественно проработанные аккаунты закупают трафик на 3X дешевле конкурентов 

Chart

1. Charts are generated from data in 
Google Sheets. To create a version of 
this chart with your data, click on the 
chart, and in the upper right hand corner, 
click the drop down arrow and select 
“Open source”

2. In Google Sheets, select “File > make a 
copy.” In the copy, edit data as needed.

3. In Google Slides, click “Insert > Chart > 
From Sheets” and scale and align the 
new chart to the existing version. Move 
the new chart to the background by 
selecting “Arrange > Order > Send to 
back” and delete the original.

Source:  Lorem ipsum dolor sit amet, consectetur adipiscing elit. Duis non erat sem

Source:  Google Data - N=25 real estate complexes of top, managed and unmanaged clients in GCS 

A

B
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Глубина и разнообразие улучшает перформанс на 20%

Chart

1. Charts are generated from data in 
Google Sheets. To create a version of 
this chart with your data, click on the 
chart, and in the upper right hand corner, 
click the drop down arrow and select 
“Open source”

2. In Google Sheets, select “File > make a 
copy.” In the copy, edit data as needed.

3. In Google Slides, click “Insert > Chart > 
From Sheets” and scale and align the 
new chart to the existing version. Move 
the new chart to the background by 
selecting “Arrange > Order > Send to 
back” and delete the original.

Source:  Lorem ipsum dolor sit amet, consectetur adipiscing elit. Duis non erat sem

Source:  Google Data - N=97 real estate complexes of top, managed and unmanaged clients in GCS 

Продукт Basic Advanced Влияние 
продукта

Поиск Уровень использования продукта 

OptiScore 75% 90% 23%

Аудитории 10% 35% 5%

Автоматизация 15% 50% 9%

Смарт креативы  30% 60% 12%

КМС

Ремаркетинг 10% 30% 21%

Динамический 0 20% 5%

Умные КМС 0 20% 11%

YouTube

Performance YT 0 50% 14%

Performance Rank 
(клики, показы, CTR, Search IS%, 

средний CPC)

Advanced 
клиенты 

получают на 
20% больше



Конфиденциально. Все права 
принадлежат компании Google.

Что же мешает* 
Недвижимости 
оптимизироваться?
*Дальнейшие выводы основаны на прямом опыте работы с клиентскими 
командами, агентствами и менеджментов в сфере Недвижимости



Конфиденциально. Все права 
принадлежат компании Google.

Препятствие №1:

Жесткие требования по созданию 
рекламных объявлений



Конфиденциально. Собственность 
компании Google.

Конфиденциально. Собственность 
компании Google.

Чем жестче вы ставите требования 
маркетингу и копирайтерам, тем меньше у 
них возможностей тестировать 
инструменты, которые могут повысить 
качество вашего трафика

“В объявлении 
обязательно должно 
быть написано...”
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ПОСЛЕДСТВИЯ ПОСЛЕДСТВИЯ

Более половина поисков - с мобильных

Больше “общих” запросов

Произошли заметные сдвиги в пользовательском 
поведении
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Позвольте системе создавать релевантные объявления 
за вас

Загрузите
от 5 до 15 заголовков 

и 4 описаний в качестве 
элементов ваших адаптивных 

поисковых объявлений

Мы используем эти элементы, 
чтобы автоматически создать

Новые объявления, которые будут 
занимать больше места в выдаче, 

чем стандартные форматы

Ваши элементы 
объявлений

Правильное объявление 
правильному 

пользователю 

Static version of this 
slide available here.

Адаптивные 
поисковые 

объявления

#


Конфиденциально. 
Собственность компании 
Google.Используйте различные комбинации

example.com
Заголовок 1 | Заголовок 2 | Заголовок 3

Описание 1. Описание 2

Заголовок 1 Описание 1

Описание 2

Описание 3

До 4

и т. д.

(3–15 заголовков, 2–4 описания)

example.com
Заголовок 4 | Заголовок 2 | Заголовок 5

Описание 3. Описание 1

и т. д.

example.com
Заголовок 1 | Заголовок 2 | Заголовок 3

Описание 1. Описание 2

example.com
Заголовок 5 | Заголовок 3 | Заголовок 1

Описание 2. Описание 5

и т. д.

Заголовок 2

Заголовок 3

Заголовок 4

Заголовок 5

До 15

Заголовок 1 Описание 1

Описание 2

Описание 3

До 4

Заголовок 2

Заголовок 3

Заголовок 4

Заголовок 5

До 15



Конфиденциально. 
Собственность компании 
Google.Контроль над содержанием объявлений с помощью 

закрепления объектов

На одной позиции
закреплен один объект

(ограниченный контроль)

На одной позиции
закреплено несколько 

объектов
(ограниченный контроль)

Объекты закреплены
на всех позициях

(полный контроль)

11/30

Заголовок 8 1

24/30

Заголовок 12 2

Автоматическое комбинирование объектов невозможно
Если вы закрепите заголовки на определенных позициях, 
объявлений будет меньше и, возможно, они не охватят всех 
потенциальных клиентов.

21/30

Заголовок 15 3

29/30

Заголовок 7 1

30/30

Заголовок 2 1

Заголовки закреплены
Если закрепить на позиции несколько 
заголовков, в разных объявлениях там будет 
показываться один из них.

29/30

Заголовок 1 1

30/30

Заголовок 5

Заголовки закреплены
Если закрепить объект на определенной позиции, 
то на ней будет показываться только он.

Вы можете закреплять объекты, чтобы они всегда отображались на определенной позиции внутри объявления.
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Больше возможностей с новым 
форматом адаптивных 
поисковых объявлений

Больше заголовков и описаний по сравнению со 
стандартными объявлениями в поисковой сети.

Комбинации заголовков и описаний подбираются 
автоматически с учетом поисковых запросов.

Вы сами определяете форматы объявлений. Прирост числа кликов по 
сравнению со стандартными 
объявлениями в поисковой 

сети

+5-15%

Уже используете развернутые текстовые 
объявления?
Перейдите на  адаптивные поисковые объявления, 
чтобы повысить эффективность.
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компании Google.

Конфиденциально. Собственность 
компании Google.

Выходите на новые площадки с адаптивными 
креативами

Адаптивные медийные 
объявления

Показываются с учетом сигналов, которые 
поступают в режиме реального времени 

более чем от 1 млрд пользователей с семи 
основных платформ Google, а также более 

чем с 3 млн сайтов и приложений 
контекстно-медийной сети>2000

Вариаций размеров баннеров в 
КМС



Конфиденциально. Все права 
принадлежат компании Google.

Жесткие требования по созданию рекламных 
объявлений

Решение:
● Позвольте своей команде и нашему ИИ 

тестировать вариации креативов

● Ставьте требования копирайтерам с учетом 
специфики инструмента



Конфиденциально. Все права 
принадлежат компании Google.

Препятствие №2:

Маркетологи боятся скачков в 
конверсиях и СРС при переходе на 
автоматические стратегии



Конфиденциально. Собственность 
компании Google.

Конфиденциально. Собственность 
компании Google.

Большинство маркетологов боятся 
экспериментировать со стратегиями, 
потому что менеджмент на ежедневной 
основе следит за стоимостью клика, а в 
итоге всем нужны звонки

“Нам нужны звонки, но 
мы хотим, чтобы клики 
тоже были дешевыми”



Конфиденциально. Собственность 
компании Google.

Конфиденциально. Собственность 
компании Google.

80 %
времени веб-маркетологов расходуется на рутинные 

ручные операции, такие как назначение ставок, 
и только 20 % – на стратегические1



Конфиденциально. Собственность 
компании Google.

Конфиденциально. Собственность 
компании Google.

70 млн
сигналов могут проанализировать алгоритмы 

машинного обучения Google за 100 миллисекунд



Конфиденциально. Собственность 
компании Google.

Конфиденциально. Собственность 
компании Google.

Показ Клик
Визит на 

сайт
Звонок

Визит в 
офис

Авто стратегия
Фокус на звонках

Ручная стратегия
Фокус на кликах

Фокусируясь на кликах, маркетологи теряют возможность 
контроля над стоимостью звонка

Покупка

Оптимизация

Оптимизация

СРС 137р.

СРС 98р.

4600р

4900р

CVR 3%

CVR 2%



Proprietary + ConfidentialProprietary + ConfidentialМы улучшили наши автоматизированные стратегии, чтобы 
они коррелировали с вашими целями 

В автоматизированных 
стратегиях, рекламодатели сами 
могут задавать целевую 
стоимость конверсии

Больше контроля над 
стоимостью звонка

1For lead Search campaigns that adopt Target CPA bidding following our best practices.  
Average uplift for all tCPA campaigns on Search and Display is 20%. Source: Google Internal Data.
2 Applicable on Search and Display only

Рекламодатели, использующие 
полностью автоматизированные 
стратегии видят в среднем на 31% 
больше конверсий, по схожей 
цене за конверсию (CPA)1

Возможность роста с 
сохранением цены
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Автоматизированные стратегии требуют особого 
подхода к оценке эффективности

Стоимость 
звонка

Целевая 
стоимость 
звонка

Время

Чем больше у машины данных, 
тем точнее она предсказывает 
конверсию

Неделя 1 Неделя 2 Неделя 3 Неделя 4

В первые 2 недели нужно 
запастись терпением!

7000р

11 000р

4 000р



Конфиденциально. Все права 
принадлежат компании Google.

Маркетологи боятся скачков в конверсиях и 
СРС при переходе на автоматические 
стратегии

Решение:
● Оптимизируйте под конверсии, а не клики

● Оценивайте эффективность на значимых 
отрезках времени (14 дней+)

● Будьте готовы к волатильности



Конфиденциально. Все права 
принадлежат компании Google.

Препятствие №3:

КМС используется по остаточному 
принципу, потому что качество 
трафика низкое



Google Confidential and Proprietary

79%
времени онлайн 
проводится на других 
сайтах 

Лишь 21%
времени онлайн 
уходит на поиск
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Как обычно КМС используется в Недвижимости:

Подход 1 Подход 2

Выделяется медийный бюджет 
и КМС просто “откручивается”

КМС используется для 
ремаркетинга без оптимизации
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С чего же начать? С повышения качества трафика

● Выбрать действие на сайте, 
которое совершает 
заинтересованный пользователь

● Установить на него код 
отслеживания и начать 
оптимизироваться
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Как сделать еще лучше?

● Выбрать набор действий, которые 
совершает заинтересованный

● Воспользоваться настройкой конверсий 
на уровне кампаний

● Использовать автоматические стратегии

● Добавить адаптивные медийные 
объявления
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Объявления динамического 
ремаркетинга в КМС предлагают 
пользователю похожие квартиры 

Динамический Ремаркетинг

2x Коэффициент 
конверсии

60%
Снижение 

цены за 
конверсию

ФИД
Шаг 1 Шаг 2 Шаг 3

Пользователь 
просматривает квартиру с 

определенной планировкой

Тег ремаркетинга или 
тег Google Analytics 

регистрирует просмотр

Как это работает

Создание фида Добавление тега на сайт Просмотр списков Выбор макетов 233
Как настроить



Конфиденциально. Собственность 
компании Google.

Конфиденциально. Собственность 
компании Google.Стратегия: Максимум конверсий

Максимум конверсий это новая стратегия 
оптимизации которая выставляет ставки 
таким образом, чтобы вы получили 
максимальное количество конверсий в 
пределах бюджета кампании

- Просто установите бюджет: ставки 
выставляются автоматически для 
привлечения максимума конверсий

- Автоматизированная эффективность: 
помогает вам инвестировать вам 
бюджет без необходимости 
выставлять ставки и цели по 
СРА/ROAS

Beta*

Released

AlphaУправление ставками в 
реальном времени

Точность при росте 
масштабов

Больше конверсий, меньше 
времени
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• Чистые изображения без 
крупного логотипа

• Располагающий лаконичный 
заголовок

• Четкие преимущества добавлены 
в описании

• Добавлен логотип

Что делает эти объявления 
привлекательными?
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Функционал Адаптивных медийных объявлений

Отчеты на уровне 
объектов 

объявлений

В Отчете об Объектах 

Можно использовать 
несколько объектов 

одного типа

1 длинный заголовок, до 5 
коротких, логотипы, описания и 

5–15 изображений, название 
компании, URL

Управление 
форматами 

Все форматы;
Все, кроме нативного;

Только нативный

Управление цветовым 
оформлением

Можно указать основной и 
дополнительный цвета 

бренда



Конфиденциально. Все права 
принадлежат компании Google.

КМС используется по остаточному принципу, 
потому что качество трафика низкое

Решение:
● Оптимизируйтесь под действия на сайте

● Используйте автоматизацию 

● Мягче требования к креативам, используем 
адаптивный формат



Конфиденциально. Собственность 
компании Google.

Конфиденциально. Собственность 
компании Google.

Все

Умная кампания в КМС с Оплатой за конверсии

Умная КМС с Оплатой за конверсии снижает 
требования к желающим начать использование 
до 5 конверсий в последние 30 дней

Преимущества

● Платите за конверсии, а не клики 

● Как только вы наберете необходимое число 
конверсий - бесшовно переходите на обычные 
Smart Display Кампании

Требования

● Минимальный бюджет кампании из расчета 5 
конверсий в день

● +50% от CPA на Поиске в первые 14 дней

● Минимальная продолжительность теста - 28 дней

Beta Oct 2018

Released

Alpha

Рынки
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Кампании Discovery



Конфиденциально. Все права 
принадлежат компании Google.

Выводы:

● Оптимизируйтесь под действия, а не 
клики

● Оценивайте эффективность на 
значимых отрезках времени (14 дней+)

● Давайте свободу креативам



Конфиденциально. Все права 
принадлежат компании Google.

Новинки и беты
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Встречайте Gallery Ads

Proprietary + Confidential

Графический формат рекламы 
на поиске. Галерея 
объявлений с картинками, 
которые можно свайпать или 
прокручивать.

Группы объявлений с этим 
форматом могут приносить на 
25% больше взаимодействий.
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Отображаемый URL

Тексты к картинкам

● 70 символов каждый
● у каждой картинки 

уникальный текст

Gallery Ads - как выглядит новый формат

Картинки для галереи

● 4 min, 8 max
● 1.91 x 1 aspect ratio
● 600 x 314 px min resolution
● 5mb max file size
● PNG, JPG, static GIF

Заголовок

● 1 min, 3 max
● 30 символов каждый
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● Заголовок (до 40 символов)

● Текст (до 90 символов)

● Квадратные или вертикальные 
(1.91:1) изображения

● Квадратное лого, которое может 
быть обрезано в круглое

● Название компании (до 25 символов)

● URL

● Призыв к действию (например 
“Узнать больше”, “Перейти на сайт”)

Единый формат объявления



Видео объекты в адаптивных медийных 
объявлениях

Добавьте видео в ваши медийные 
объявления вдобавок к заголовкам, 
описаниям, картинкам и логотипам.

Преимущества функции

- Используйте ваши видеоматериалы для 
увеличения охвата и более высокой 
эффективности

- Видео покажутся в объявлении в случае если 
алгоритм посчитает, что показ видео вместо 
картинки принесет конверсию с большей 
вероятностью

Guidelines - Content Slide
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